设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 益盟操盘手公式 > 正文

筹码分析指标 操盘手特别版

时间:2018-09-20 21:07 来源:股似海股票学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:其它 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2018-09-20 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
筹码分析(操盘手)
筹码分析指标(操盘手特别版)

HSL:=EMA(VOL/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定筹码-浮动筹码,COLORSTICK;

筹码分析:
分析市场筹码流动情况,掌握多空对战实力。
1。白线代表市场锁定筹码,多为主力控盘筹码,数值越大说明主力控盘锁定筹码越多,上涨概率越大。
2。黄线代表市场浮动筹码,多为散户流动筹码,数值越大说明散户持有浮动筹码越多,下跌概率越大。
3。柱差反映市场筹码控盘能力,反映主力控盘力度,预示后市上扬概率及幅度,红柱越大,说明主力控盘度越高,上涨概率越高,反之则下跌概率越高
UOS指标(供操盘手使用)
UOS终极指标:

参数:n1(1,100,7);
n2(1,100,14);
n3(1,100,28);
m(1,100,6);

HH:=MAX(HIGH,REF(CLOSE,1));
LL:=MIN(LOW,REF(CLOSE,1));
AA:=SUM(CLOSE-LL,N1)/SUM(HH-LL,N1);
BB:=SUM(CLOSE-LL,N2)/SUM(HH-LL,N2);
CC:=SUM(CLOSE-LL,N3)/SUM(HH-LL,N3);
UOS:(AA/N1+BB/N2+CC/N3)*N1*N2*N3/(N1*N2+N2*N3+N1*N3)*100;
MUOS:EMA(UOS,M);
70,COLORYELLOW;
50,COLORMAGENTA;
35,COLORGREEN;


操盘手2 次B点(伊斯兰)
操盘手二次B点的捕捉(伊斯兰)
ma5:ma(c,5);
ma10:ma(c,10);
ma20:ma(c,20);
ma30:ma(c,30);
ma60:ma(c,60);
ma120:ma(c,120);
fa:=barslast(cross(ma10,ma5)) and cross(ma5,ma10);
fb:=fa and ma5>ma30 and ma10>ma30 and ma10>ref(ma10,1);
STICKLINE(fb,l,l-0.09,4,0),COLORYELLOW;
DRAWTEXT(fb,l-0.13,'二次B'),COLORYELLOW;
fa2:=barslast(cross(ma60,ma20)) and cross(ma20,ma60);
fb2:=fa2 and ma20>ma120 and ma60>ma120 and ma20>ref(ma20,1);
STICKLINE(fb2,l,l-0.09,4,0),COLORYELLOW;
DRAWTEXT(fb2,l-0.13,'二次B'),COLORYELLOW;
股价在30天均线上方.5天均线先死叉后金叉为2次买点.
LLBOLL
MID : MA(CLOSE,26);
UPPER: MID + 2*STD(CLOSE,26);
MA1:C;
LOWER: MID - 2*STD(CLOSE,26);

MA6:MA(CLOSE,6);
MA18:MA(CLOSE,18);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

推荐内容
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。