设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

波段抓牛下载 通达信指标

时间:2019-10-15 21:34 来源:股似海学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-10-15 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
波段抓牛源码下载:
波段抓牛下载
{附图公式}
A1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
A2:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
A3:=BARSLAST(CROSS(30,A1))<2 AND BARSLAST(CROSS(A1,50))<2;
A4:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;
A5:=A1>60 AND A2>70;{股似海学习网 www.gusihai.com}
A6:=BARSLAST(CROSS(50,A1))<3 AND BARSLAST(CROSS(A1,50))<3;
A7:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;
A8:=A6 AND A7 AND MA(C,60)>REF(MA(C,60),1);
A9:=MA(C,10)>REF(MA(C,10),1) AND C>O AND REF(C<O,1);
A10:=REF(C<O,2) AND MA(C,5)>REF(MA(C,5),1) AND C/REF(C,1)>1.03 AND H/C<1.01;
波段抓牛:=A3 AND A4 AND A5 OR A8 AND A9 AND A10;
STICKLINE(波段抓牛,45,0,4,0),COLORRED;
DRAWTEXT(波段抓牛,22,'---波段抓牛'),COLORRED;
STICKLINE(波段抓牛,40,25,1,0),COLORYELLOW;
STICKLINE(波段抓牛,25,10,2,0),COLOR00FF00;
STICKLINE(波段抓牛,10,0,2,0),COLORBLUE;
STICKLINE(波段抓牛,25,15,0.5,0),COLORRED;
STICKLINE(波段抓牛,15,6,1,0),COLOR00FF00;
STICKLINE(波段抓牛,6,0,2,0),COLORBLUE;
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。