设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

价值20颗金钻的抄底极品(指标 副图/选股 通达信指标公式)

时间:2019-04-11 14:19 来源:股似海学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:0.01 MB 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-04-11 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
价值20颗金钻的抄底极品,牛熊好几年的验证,成功率达到百分之80%左右。公式中排除了当天涨停的(包括一字板),没有未来函数。买入点有红箭头信号。注意:止损百分之5 ,止盈百分之20,百分之20以后趋势没有改变,继续持有。
 
可以用选股公式做预警,铃声可以自己挑选一个声音大一些、时间长一些的。


 
UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:UEJ1-UEJ2-UEJ3;
UFF:AMA(IDG,0.2);
XG:CROSS(IDG,5),NODRAW;
DRAWICON(XG,IDG,1);
 
 
{选股公式}
UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:=UEJ1-UEJ2-UEJ3;
UFF:=AMA(IDG,0.2);
CROSS(IDG,5) AND C>REF(C,1)*1.01 AND C<REF(C,1)*1.096 AND UPNDAY(CLOSE,2);

顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。