设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

操盘密码机构专用(指标 主图/副图/选股 通达信 贴图 无未来)未

时间:2019-02-12 14:05 来源:股似海股票学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:0.00 MB 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-02-12 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
去年上半年在网络上下了一个通达信操盘密码机构专用,用了将近一年时间,经过几次修改和优化,感觉非常干净,操作也比较容易上手。
用法:
1.主图红箭头买入,蓝箭头卖出;
2.副图向上红三角(即买入=50)买入,向下绿三角(即卖出=60)卖出。

说明:
1.严格按照上面的用法操作,可以形成一个操盘密码操作系统;
2.买入以后遇到小行情和小波段可以小赚,遇到大行情和大波段可以大赚,遇到下跌也可以及时止损;
3.下载源码的,请把参数填写到参数表里,否则不能通过。





操盘密码机构专用-通达信

去年上半年在网络上下了一个通达信操盘密码机构专用,用了将近一年时间,经过几次修改和优化,感觉非常干净,操作也比较容易上手。

用法:
1.主图红箭头买入,蓝箭头卖出;
2.副图向上红三角(即买入=50)买入,向下绿三角(即卖出=60)卖出。


说明:
1.严格按照上面的用法操作,可以形成一个操盘密码操作系统;
2.买入以后遇到小行情和小波段可以小赚,遇到大行情和大波段可以大赚,遇到下跌也可以及时止损。


{操盘密码主图公式}
以下是参数,填写到参数表里:
M1(0,1000,5);
M2(0,1000,10);
M3(0,1000,20);
M4(0,1000,60);

以下是公式,填写到大框框里:
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(BM,SM);
SEL:=CROSS(SM,BM);
DRAWICON(BU,L-0.05,1);
DRAWICON(SEL,H+0.03,2);
STICKLINE(BM>=SM,LOW,HIGH,0,1),COLORRED;
STICKLINE(BM>=SM,CLOSE,OPEN,3,1),COLORRED;
STICKLINE(BM<SM,LOW,HIGH,0,1),COLORCYAN;
STICKLINE(BM<SM,CLOSE,OPEN,3,1),COLORCYAN;


{操盘密码副图公式}
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*20+C,42);
SC:=CROSS(SM,BM),COLORGREEN;
买入:IF(CROSS(BM,SM),50,10),COLORMAGENTA;
卖出:IF(SC,60,90),COLORGREEN;


{操盘密码选股公式}
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*20+C,42);
CROSS(BM,SM);
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。